European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Probleme (diverse Fehlermeldungen) mit 2,4 Gt Turbo » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Probleme (diverse Fehlermeldungen) mit 2,4 Gt Turbo
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Emailr77 Emailr77 ist männlich
Junior Cruiser


images/avatars/avatar-12.gif

Dabei seit: 25.08.2008
Beiträge: 41
Herkunft: Bamberg
Motor: 2,4 GT
Farbe: Steel Blue
EZ: 11/2003

Probleme (diverse Fehlermeldungen) mit 2,4 Gt Turbo Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Probleme mit 2,4 Gt Turbo


Servus

Das ganze Problem fing vor zwei Wochen an.Ich fuhr nach Hause und da ging mein Pt einfach aus.Und sprang auch nicht gleich wieder an.Nach längerem hin und her sprang er wieder an.Nachdem er lief ging die Motorwarnleuchte nicht mehr aus.Ist aber dann ab und zu nur noch auf drei Zylinder gelaufen.Ich also in die Werkstatt.Nach dem auslesen standen folgende fehler an in Speicher

p0204
p0032
p0038

Ich dachte schon oh mein Gott,was ist denn da los.Ich also heimgefahren und meinen Dicken in der Werkstatt alleine gelassen.
Am nächsten Tag rief mich die Werkststt an und sagte ich könne meinen Dicken wieder holen.Ich also in die Werkstatt unm meinen Dicken zu holen.Als ich dort ankamm erzählte mir der Meister das es ein Massefehler war am Einspritzventil am dritten Zylinder.Und er tauschte das Kabel vom Einspritzventil zum Steuergerät.Nach dem Tauschen ist er Probegefahren und es sei alles in Ordnung.Ich also in meinen Dicken eingestiegen und losgefahren.Die ganze freude hat nicht alzulange angehalten.Ich denke mal zehn km.Dann war das Problem wieder vorhanden.Ich also wieder in die Werkstatt und siehe da die gleichen fehler waren wieder im Speicher und sogar noch mehr.
p0300
p0573
p0202
p0204
p0032
p0038

Also ich weiß nicht mehr weiter kann mir einer von euch vielleicht einen Tip geben was da Defekt ist.

Mfg
20.11.2010 11:37 Emailr77 ist offline E-Mail an Emailr77 senden Beiträge von Emailr77 suchen Nehmen Sie Emailr77 in Ihre Freundesliste auf
Gerhard   Zeige Gerhard auf Karte Gerhard ist männlich
Administrator


images/avatars/avatar-2431.jpg

Dabei seit: 18.01.2001
Beiträge: 12.176
Herkunft: Filderstadt - "Der wilde Süden"
Motor: 2,0
Ausstattung: Touring
Farbe: Electric Blue
EZ: 10/2003

RE: Probleme (diverse Fehlermeldungen) mit 2,4 Gt Turbo Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nö, mit einer Ferndiagnose kommt man hier nicht mehr weiter.

Die P0202 und P0204 stehen für Probleme im Steuerstromkreis (Unterbrechungen/Masseschluss) der Einspritzventile 2 und 4.

P0300 sagt aus, dass es bei mehreren Zylindern zu Fehlzündungen gekommen ist.

P0032 und P0038 stehen für Probleme (Steuer-/Heizstromkreise bzw. Bauteile selber) der beiden Lambdasonden.

P0573 ist der Exot hier: Probleme beim Bremsschalter.

Hier muss mal eine Fachwerkstatt systematisch die Ursachen suchen. Einspritzprobleme und Fehlzündungen zeigen zwar in Richtung Lambdaregelung (eventuell sind die beiden Sonden geschossen), aber es könnte auch ein Problem beim Motorsteuergerät sein. Wobei durch Fehlzündungen und Absterben des Motors der Verdacht auf Probleme im Bereich Zündung (Kerzen, Kabel, Spulen) bzw. der Einspritzung fällt. Dadurch kann es die Lambdasonden beschädigt haben....

__________________

20.11.2010 17:41 Gerhard ist offline E-Mail an Gerhard senden Beiträge von Gerhard suchen Nehmen Sie Gerhard in Ihre Freundesliste auf
daSchizo   Zeige daSchizo auf Karte daSchizo ist männlich
Street Cruiser


Dabei seit: 16.09.2010
Beiträge: 76
Herkunft: Duisburg
Motor: 2.4L GT
Ausstattung: Vollausstattung
Farbe: Electric Blue
EZ: 04/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,

Ich habe aktuell das gleiche Problem.

P0038
P0032
P0204

Die Lambdasonden wurden beide getauscht. Die Einspritzdüse auch.

Nach wenigen Km tritt das Problem wieder auf. Das der Wagen an jeder Ampel aus geht haber ich gerade den ADAC angerufen.

Hat denn mittlerweile jemand mehr Tipps zur Hand.

Gruß
Manfred
06.10.2020 08:24 daSchizo ist offline E-Mail an daSchizo senden Beiträge von daSchizo suchen Nehmen Sie daSchizo in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.947
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Beim 2,4l GT Turbo war es bei mehreren Mitgliedern hier das Steuergerät!!!!!Geh mal bei "Suchen"-Funktion auf Steuergerät defekt oder so.

__________________
Gruß V8- Harry!

real rods never die !
06.10.2020 10:48 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
daSchizo   Zeige daSchizo auf Karte daSchizo ist männlich
Street Cruiser


Dabei seit: 16.09.2010
Beiträge: 76
Herkunft: Duisburg
Motor: 2.4L GT
Ausstattung: Vollausstattung
Farbe: Electric Blue
EZ: 04/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

Danke erstmal. Das höre ich gar nicht gern.

Der ADAC hat erstmal die Fehler gelöscht. Ich konnte drauf hin wieder Problemlos fahren.

Ich habe den trotzdem in der Werkstatt stehen.

Dann folge ich mal deinem Suchtipp.

Gruß
Manfred
06.10.2020 12:09 daSchizo ist offline E-Mail an daSchizo senden Beiträge von daSchizo suchen Nehmen Sie daSchizo in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.947
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hier von areafortynine,der müsste dir antworten können!:

Auch ich gehöre zu denen die das von Dir beschriebene Problem schon hatten und ich habe damals alles Mögliche und Unmögliche prüfen und tauschen lassen. Ich war am verzweifeln! Am Ende war es doch das PCM.

Wenn kein Fehlercode abgelegt wurde, dann ist es, nach meiner Erfahrung, leider sehr wahrscheinlich ein defektes PCM.

Eine absolute Garantie kann Dir hier zwar niemand geben, aber siehe es mal so, wenn Du das PCM tauscht und das Problem bestehen bleiben sollte, dann kannst Du das PCM bestimmt problemlos innerhalb kurzer Zeit wieder loswerden.

Das finanzielle Risiko ist daher recht überschaubar.

Klar, scheut man sich erst einmal den Betrag auszugeben, aber glaube mir, bis Du alles andere hast prüfen lassen, hast Du schon fast das PCM bezahlt. Ich würde zukünftig immer als erstes beim PCM anfangen, wenn kein Fehlercode vorliegt.

__________________
Gruß V8- Harry!

real rods never die !
08.10.2020 11:21 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
daSchizo   Zeige daSchizo auf Karte daSchizo ist männlich
Street Cruiser


Dabei seit: 16.09.2010
Beiträge: 76
Herkunft: Duisburg
Motor: 2.4L GT
Ausstattung: Vollausstattung
Farbe: Electric Blue
EZ: 04/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi nochmal,

die Werkstatt kam wohl auch zu dem Schluss das es das Motorsteuergerät ist.

Es wurde jetzt nach ecu.de geschickt zur Prüfung und gegebenenfalls zur Reparatur.

Wenn es die Ursache ist dann teile ich das hier noch mal mit.

Gruß
Manfred
09.10.2020 19:58 daSchizo ist offline E-Mail an daSchizo senden Beiträge von daSchizo suchen Nehmen Sie daSchizo in Ihre Freundesliste auf
areafortynine areafortynine ist männlich
Highway Cruiser


images/avatars/avatar-5496.jpg

Dabei seit: 14.06.2013
Beiträge: 128
Herkunft: Meenz
Motor: 2,4 l GT
Ausstattung: swiss edition
Farbe: bright silver
EZ: 12/2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Superbee!

Yep! Danke für das Zitat.

Kann ich immer noch unterschreiben!

Problem ist hier in Deutschland ein PCM zu finden. Ich kann nur empfehlen in Amiland zu suchen. Da wurde ich dann auch fündig.

__________________
le p'tit flèche d'argent

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von areafortynine: 14.10.2020 23:29.

14.10.2020 23:27 areafortynine ist offline E-Mail an areafortynine senden Beiträge von areafortynine suchen Nehmen Sie areafortynine in Ihre Freundesliste auf
daSchizo   Zeige daSchizo auf Karte daSchizo ist männlich
Street Cruiser


Dabei seit: 16.09.2010
Beiträge: 76
Herkunft: Duisburg
Motor: 2.4L GT
Ausstattung: Vollausstattung
Farbe: Electric Blue
EZ: 04/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo an alle nochmal,

also ecu.de hat, nach Angabe der Daten zum Steuergerät, gemeldet das sie für dieses Steuergerät bei diesem Fehlerbild keine Reparatur anbieten können.

Ich würde versuchen ein gebrauchtes Steuergerät zu bekommen.

Meine jetzige Werkstatt könnte das Gerät wohl nicht anlernen. Meine Vertragswerkstatt hatte kürzlich zu gemacht.

Ist das Auto dann absolut Fahruntüchtig wenn das Stuergerät gewechselt wurde (z.B. wegen Wegfahrsperre) oder läuft der einfach nur schlechter (z.B. Leistungseinbussen, höherer Spritverbrauch)?

Im letzteren Fall könnte ich ja mit dem Auto ja dann, meinetwegen durch halb Deutschland, zu einer Werkstatt fahren die das kann.

Kennt jemand eine Werkstatt, so nah wie möglich an Duisburg, die dazu in der Lage ist?

Danke im Voraus schonmal für weitere Hilfe/Tipps

Gruß
Manfred
15.10.2020 09:07 daSchizo ist offline E-Mail an daSchizo senden Beiträge von daSchizo suchen Nehmen Sie daSchizo in Ihre Freundesliste auf
areafortynine areafortynine ist männlich
Highway Cruiser


images/avatars/avatar-5496.jpg

Dabei seit: 14.06.2013
Beiträge: 128
Herkunft: Meenz
Motor: 2,4 l GT
Ausstattung: swiss edition
Farbe: bright silver
EZ: 12/2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das PCM muß wohl auf die Fahrgestellnummer programmiert werden. Ohne diese Anpassung dürfte der Wagen nicht anspringen.

FCA in Wiesbaden sollte das können. Sie hatten mir damals geholfen, als ich mit meinem in USA programmierten PCM ein kleines Problem mit dem pinion factor (Ritzelfaktor???) hatte. Ohne die Anpassung beim pinion factor lief der Wagen zwar, aber ohne Geschwindigkeitsanzeige.

__________________
le p'tit flèche d'argent

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von areafortynine: 15.10.2020 12:19.

15.10.2020 12:12 areafortynine ist offline E-Mail an areafortynine senden Beiträge von areafortynine suchen Nehmen Sie areafortynine in Ihre Freundesliste auf
daSchizo   Zeige daSchizo auf Karte daSchizo ist männlich
Street Cruiser


Dabei seit: 16.09.2010
Beiträge: 76
Herkunft: Duisburg
Motor: 2.4L GT
Ausstattung: Vollausstattung
Farbe: Electric Blue
EZ: 04/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo again,

Wiesbaden ist nicht gerade um die Ecke. Werde mal in Düsseldorf, Essen, Dortmund nachfragen ob die das machen.

Ansonsten rückt der PT langsam aber sicher auf die Abschussliste.

Im Moment klemme ich immer die Batterie ab wenn der Wagen länger steht. Dadurch kann ich momentan "problemlos" fahren da der Fehler danach immer weg ist (zuletzt reichten 15 minuten und der lief wieder)
31.10.2020 11:07 daSchizo ist offline E-Mail an daSchizo senden Beiträge von daSchizo suchen Nehmen Sie daSchizo in Ihre Freundesliste auf
daSchizo   Zeige daSchizo auf Karte daSchizo ist männlich
Street Cruiser


Dabei seit: 16.09.2010
Beiträge: 76
Herkunft: Duisburg
Motor: 2.4L GT
Ausstattung: Vollausstattung
Farbe: Electric Blue
EZ: 04/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi an alle,

mittlerweile habe ich mich an zwei Vertragswerkstätten gewendet.

Beide boten mir ein Gerät aus Italien an. Die eine Werkstatt wollte 1275€ brutto + Montage und Programmierung. Die andere Werkstatt wollte 1075€ brutto plus Montage und Programmierung.

Letzterer hat den Auftrag nun bekommen nachdem er den Preis fürs Gerät auf 1000€ brutto gesenkt hat.

Wenn das dann hoffentlich die Lösung ist werde ich das hier nochmal posten.

Gruß
Manfred
05.11.2020 18:45 daSchizo ist offline E-Mail an daSchizo senden Beiträge von daSchizo suchen Nehmen Sie daSchizo in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Probleme (diverse Fehlermeldungen) mit 2,4 Gt Turbo

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH