European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Problem mit Heckscheibenheizung » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Problem mit Heckscheibenheizung
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Marshal
Cool Newbie Cruiser


Dabei seit: 30.04.2001
Beiträge: 13
Herkunft: 85290 Geisenfeld
Motor: 2,0 l
Ausstattung: Touring
Farbe: Inferno Red
EZ: 05/2000

Problem mit Heckscheibenheizung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute

Hätte mal ein Problem mit der Heckscheibenheizung und bis jetzt keine Lösung dafür.
Hat jemand vielleicht eine Info, welche Sicherung für die Heckscheibenheizung zuständig ist. Leider ist die Beschreibung im
Deckel sehr mangelhaft und in der Beschreibung ist auch nichts zu finden. Weiß vielleicht jamand ob es auch noch andere Problemlösungen
gibt ausser der Sicherung ? Hab vor etlichen Monaten die Standartspiegel gegen neue Chromspiegel gewechselt. Könnte es
vielleicht mit der Heizung der Spiegel zusammenhängen?
(Die neuen haben keinen Anschluß mehr).

Wäre euch für Lösungsmöglichkeiten sehr dankbar.

Gruß
Marshal
20.02.2005 14:59 Marshal ist offline E-Mail an Marshal senden Homepage von Marshal Beiträge von Marshal suchen Nehmen Sie Marshal in Ihre Freundesliste auf
Gerhard   Zeige Gerhard auf Karte Gerhard ist männlich
Administrator


images/avatars/avatar-2431.jpg

Dabei seit: 18.01.2001
Beiträge: 12.129
Herkunft: Filderstadt - "Der wilde Süden"
Motor: 2,0
Ausstattung: Touring
Farbe: Electric Blue
EZ: 10/2003

Fragezeichen RE: Problem mit Heckscheibenheizung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Marshal,

da Du in Deinem Userprofil leider sehr sparsam mit Angaben bist (was für ein PT???), kann man Dir nur bedingt helfen.

Beim Benziner 2,0 frühe Baujahre gibt es 2 Sicherungen für die Heckscheibenheizung:

1. Sicherungskasten Innenraum:
Sicherung No.6 10 A
für den Schalter

2. Zentrale Stromversorgung (PDC) Sicherungskasten im Motorraum:
Sicherung No.8 40 A
für die Heizung

Gruß

__________________

21.02.2005 14:09 Gerhard ist offline E-Mail an Gerhard senden Beiträge von Gerhard suchen Nehmen Sie Gerhard in Ihre Freundesliste auf
Marshal
Cool Newbie Cruiser


Dabei seit: 30.04.2001
Beiträge: 13
Herkunft: 85290 Geisenfeld
Motor: 2,0 l
Ausstattung: Touring
Farbe: Inferno Red
EZ: 05/2000

Themenstarter Thema begonnen von Marshal
Vielen Dank Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank Gerhard für die Hinweise.
Daten im Profil sind ergänzt und bei den Sicherungen werd ich noch mal nachsehen. Vielleicht hilfts ja doch noch was.

Gruß

Mario (Marshal)
22.02.2005 07:40 Marshal ist offline E-Mail an Marshal senden Homepage von Marshal Beiträge von Marshal suchen Nehmen Sie Marshal in Ihre Freundesliste auf
MF Cruiser   Zeige MF Cruiser auf Karte MF Cruiser ist männlich
Mitgliedschaft beendet


images/avatars/avatar-4370.gif

Dabei seit: 05.05.2002
Beiträge: 1.047

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

meine Heckscheibenheizung funktioniert auch nicht mehr!
Ich habe mal die Verkleidung entfernt und mit dem Messgerät kontrolliert.
Links kommen 12 Volt an, rechts sollte das Kabel wohl zur Masse gehen, das ist aber nicht der Fall. Es sieht aus, als ob das Massekabel eine Unterbrechung hat.
Also habe ich mal ein Kabel auf Masse angebracht.
Das einzige was heiß wurde war mein Kabel! böse

Die Frage an die Spezialisten:
War jetzt nur mein Kabel zu dünn oder ist da ein anderer Fehler die Ursache? verwirrt

Danke und Gruß
Martin
23.11.2005 19:53 MF Cruiser ist offline Beiträge von MF Cruiser suchen Nehmen Sie MF Cruiser in Ihre Freundesliste auf
Manne_d Manne_d ist männlich
Newbie Cruiser


Dabei seit: 25.08.2003
Beiträge: 1
Herkunft: Kempten
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Silber
EZ: 08/2003

2.2 CRD, keine Heckscheiben- und Spiegelheizung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mein Problemchen, vielleicht kann mir einer weiterhelfen.
Bei meinem PT geht weder die Spiegelheizung noch die Heckscheibenheizung. Am Schalter kann ich ganz normal einschalten, die Kotrollleuchte funktioniert so wie sie soll, d.h. sie geht auch nach 10 Minuten wieder aus, aber keinerlei Heizung funktioniert. Habe sämtliche Sicherungen im Innenraum und im Motorraum kontrolliert, sind alle ok. Könnte es der Schalter selber sein? Oder werden die Heizungen mit dem Schalter dann über ein Relais geschaltet? Vielleicht weiß einer Bescheid und könnte mir nen Tip geben.

gruß Manne
12.10.2007 14:57 Manne_d ist offline E-Mail an Manne_d senden Beiträge von Manne_d suchen Nehmen Sie Manne_d in Ihre Freundesliste auf
Gerhard   Zeige Gerhard auf Karte Gerhard ist männlich
Administrator


images/avatars/avatar-2431.jpg

Dabei seit: 18.01.2001
Beiträge: 12.129
Herkunft: Filderstadt - "Der wilde Süden"
Motor: 2,0
Ausstattung: Touring
Farbe: Electric Blue
EZ: 10/2003

RE: 2.2 CRD, keine Heckscheiben- und Spiegelheizung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Manne_d
....
Könnte es der Schalter selber sein? Oder werden die Heizungen mit dem Schalter dann über ein Relais geschaltet? Vielleicht weiß einer Bescheid und könnte mir nen Tip geben.
...


Hi Manne,

die Heizung wird über ein Relais geschaltet, das im Schalter selber integriert ist.
Bei einem Defekt muss der ganze Schalter getauscht werden.

__________________

15.10.2007 08:06 Gerhard ist offline E-Mail an Gerhard senden Beiträge von Gerhard suchen Nehmen Sie Gerhard in Ihre Freundesliste auf
PT68   Zeige PT68 auf Karte PT68 ist männlich
Top Senior Cruiser


images/avatars/avatar-3214.gif

Dabei seit: 05.06.2007
Beiträge: 309
Herkunft: Hessen
Motor: 2,2 CRD
Ausstattung: Tour.Passion FD
Farbe: Graphit
EZ: 6/2004

RE: 2.2 CRD, keine Heckscheiben- und Spiegelheizung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Schalter selber sein? Oder werden die Heizungen mit dem Schalter dann über ein Relais geschaltet? Vielleicht weiß einer Bescheid und könnte mir nen Tip geben.


Hallo Manne_d
Wenn man den Schalter einschaltet muss man ein "Relaisgeräusch" hören Idee

Gruß
PT68

__________________
Mein Dieselverbrauch:
6,2 l/100km
15.10.2007 10:24 PT68 ist offline E-Mail an PT68 senden Beiträge von PT68 suchen Nehmen Sie PT68 in Ihre Freundesliste auf
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Problem mit Heckscheibenheizung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Neu erstelltes Thema an vorhandenen Thread angehängt - Mr. Cruiser


Hi,habe aufgrund der andauernden kalten Temperaturen jetzt bei meinem Dicken ein kleines (hoff ich doch) Problemchen entdeckt.

Meine Heckscheibenheizung tuts nicht mehr traurig

Wie kann ich checken,woran es liegt?
Da die Außenspiegelheizung funzt, habe ich irgendwie die Kabelbrücke zur Heckklappe im Visier,da das für mich die nächste Schwachstelle wäre.

Kann ich den Stromfluß irgendiwe nachmessen Richtung Heckscheibe?
Ach ja,welche der Kabelbrücken wäre das, bei meinem sinds 2, links eine mit Gummihülle und mittig eine dickere kabelähnliche,würd sagen,die gehört zur 3.Bremsleuchte

Danke für eure Tips

Taucher

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Taucher: 14.02.2009 15:38.

14.02.2009 15:33 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
Mimiseins   Zeige Mimiseins auf Karte Mimiseins ist männlich
Moderator


images/avatars/avatar-5743.jpg

Dabei seit: 04.06.2008
Beiträge: 2.744
Herkunft: Emsdetten
Motor: 2,0l LPG
Ausstattung: Limited
Farbe: schwatt
EZ: 06/2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Taucher,

Sicherung Nr.6 im Sicherungskasten(Innenraum) und Sicherung Nr.8 im Motorraum sind für die Heckscheibenheizung zuständig. Spiegelheizung ist separat abgesichert.
Sonst noch mal am Stecker der Heckklappe das schwarz/weiße Kabel (+ Heckscheibenheizung) und das schwarze (Masse) prüfen.

ups.. fast vergessen, so ist es bei meinem 2001er

__________________
............Gruß Michael...........

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Mimiseins: 14.02.2009 15:57.

14.02.2009 15:54 Mimiseins ist offline E-Mail an Mimiseins senden Homepage von Mimiseins Beiträge von Mimiseins suchen Nehmen Sie Mimiseins in Ihre Freundesliste auf
Marlin   Zeige Marlin auf Karte Marlin ist männlich
Highway Cruiser


images/avatars/avatar-4114.jpg

Dabei seit: 21.09.2008
Beiträge: 117
Herkunft: 23774 Heiligenhafen
Motor: 2,0l LPG
Ausstattung: Limited
Farbe: Black
EZ: 11/2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ist die Spiegelheizung eigentlich immer an oder ist die mit der Heckscheibenheizung gekoppelt?

Gruß
14.02.2009 16:06 Marlin ist offline E-Mail an Marlin senden Beiträge von Marlin suchen Nehmen Sie Marlin in Ihre Freundesliste auf Fügen Sie Marlin in Ihre Kontaktliste ein
Mimiseins   Zeige Mimiseins auf Karte Mimiseins ist männlich
Moderator


images/avatars/avatar-5743.jpg

Dabei seit: 04.06.2008
Beiträge: 2.744
Herkunft: Emsdetten
Motor: 2,0l LPG
Ausstattung: Limited
Farbe: schwatt
EZ: 06/2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wird mit der Heckscheibenheizung über Timer-Relais geschaltet

__________________
............Gruß Michael...........

14.02.2009 16:12 Mimiseins ist offline E-Mail an Mimiseins senden Homepage von Mimiseins Beiträge von Mimiseins suchen Nehmen Sie Mimiseins in Ihre Freundesliste auf
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dank euch für eure Hilfe,sorry,dass ich n neuen thread aufgemacht hab,danke mr cruiser fürs verschieben.

Werd gleich mal nachschauen,so kanns nicht weitergehen.
14.02.2009 16:41 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So,Innenraumsicherung is ok.
Abdeckung im Motorraum entfernt (schöne Fummelei,weil Abdeckung etwas Breiter ist als der verfügbare Platz zwischen den andren Teilen....
Abdeckung umgedreht und ....shit.........ENGLISCHE Begriffe und Abkürzungen,keine einzige Zahl für ne Belegung...
Kann mir einer sagen,wie die Bezeichnung der Heckscheibe ist auf dem Deckel?? oder evtl den Steckplatz rechte oder linke Reihe (Deckelverschluß nach unten gehalten)


Plöde Technik *kopfkratz
14.02.2009 18:10 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so,nochmal ich, hab jetzt den Deckel hier liegen und mal die Angaben darin verglichen mit denen im TE.
Passen mit denen bei mir im Deckel leider nicht überein.
PDC ist da nirgends zu finden.

Folgende Angaben sind bei mir im Deckel drin
linke reihe von oben nach unten

RAD FAN HIGH RELAY NON TURBO
A/C RELAY
STARTER RELAY
SPARE
FOG (BUX) 20 A
SPARE
PWR 20 A
HZD 15 A
IOD 15 A
LIGHTNING 40 A
SPARE
EBL 40 A
ABS SOL 20 A
PWR SEAT 20 A

rechte Reihe von oben nach unten

ASD RELAY
FUEL PUMP RELAY
HORN RELAY
HIGH BEAMS 15A
EATX 20 A
HORN 15 A
FP/ASD 20 A
STOP LMP 15A
A/C10 A
RAD FAN 40 A
HEATED SEATS 20 A
IGN RUN 40A
ABS PUMP 40 A
IGN START 30 A


welche Bezeichnung da jetzt wohl zu paßt? wer weiß es?
14.02.2009 20:59 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
Easy-Cruiser   Zeige Easy-Cruiser auf Karte Easy-Cruiser ist männlich
City Cruiser


Dabei seit: 03.01.2006
Beiträge: 66
Herkunft: Köln
Motor: 2,0 LPG
Ausstattung: Limited Autom.
Farbe: Patriot Blue
EZ: 2/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Taucher,

Ich hatte das gleiche Problem mit der Heckscheibenheizung. Nach abbauen der Heckklappen Verkleidung habe ich bei eingeschalteter Scheibenheizung links Fahrerseite 12V gegen Masse gemessen. Rechts lag keine Masse an. ( mann konnte auch dort 12V gegen Masse messen)
Lange Reden kurzer Sinn, Nachdem ich die gummihülle zwischen Heckklappe und Karosserie zurückgeschoben habe sah ich das Problem. Da war ein Kabelbruch. Das Kabel war auch sehr starr.
Ich habe mir hoch-flexibles kabel Besorgt (1.5 mm Querschnitt) oben angelötet, Durchgeschoben unten angelötet gut isoliert und alles war perfekt.

PS: Das Massekabel in den übergang ist das dickste vom Kabelbaum.
soweit ich mich entsinnen kann ist es Schwarz gewesen. müsste das gleiche kabel sein wie an denn Stecker der Heizung Beifahererseite.
Da ist definitiv der Masseanschluss. Ich rede jezt von 2.0 benziner modell 2002.Ich kan mir nicht vorstellen das es bei dir anders ist.

Gruß, Sam

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Easy-Cruiser: 15.02.2009 16:19.

15.02.2009 16:09 Easy-Cruiser ist offline E-Mail an Easy-Cruiser senden Homepage von Easy-Cruiser Beiträge von Easy-Cruiser suchen Nehmen Sie Easy-Cruiser in Ihre Freundesliste auf
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich werd mir das Ganze morgen mal anschauen, lann es da so gravierende Abweichungen geben, ich hab nen 1,6er Benziner?

Allerdings wäre es gut zu wissen,welche Position der SIcherung es vorn im Motorraum ist,denn auf gut Glück da eine rausziehen will ich nicht,nachher spinnt irgendwas andres ,was nicht spinnen soll.
15.02.2009 17:23 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
curare   Zeige curare auf Karte curare ist männlich
Highway Cruiser


images/avatars/avatar-2505.gif

Dabei seit: 24.06.2005
Beiträge: 141
Herkunft: Jork / Altes Land
Motor: 2.0 l
Ausstattung: emotion one 009
Farbe: Black
EZ: 11/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Na super ... das hat mich jetzt auch erwischt ... Schalter und Kontrolleuchte gehen ... Sicherung im Innenraum ist ok ... die im Motorraum hab ich nicht gefunden jetzt nachdem ichs hier nachgelesen hab werd ich morgen schaun, aber ich tippe auch eher auf nen Kabelbruch .... Augen rollen

Toll bei Minusgraden auf der Auffahrt stehen und löten .... zitter

Achja ... ist auch n 2,0 aus 2002 mhhh

Gruß,
Andre
15.02.2009 20:30 curare ist offline E-Mail an curare senden Beiträge von curare suchen Nehmen Sie curare in Ihre Freundesliste auf
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

curare,schau mal bei dem Batteriepol,die rote Abdeckung abziehen und dann den darunterliegenden deckel abnehmen,wird etwas schwer,da Deckel breiter ist als der Platz zum abbau. darunter liegen die Sicherungen.
Allerdings.....bei mir sind die Angaben im Deckel auf....ENGLISCH,daher ja mein Thread,bisher konnte keiner helfen,schnief, und ich zieh da nicht einfach irgendwelche Sicherungen raus,nachher gibt woanders n Problem andrer Art.
mal schauen morgen,ob ich auf auf Sicht was erkenne,aber wird schwer denk ich mal,daher ne Bitte an die andren, helft uns weiter!!
15.02.2009 21:10 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
Taucher   Zeige Taucher auf Karte
Senior Cruiser


Dabei seit: 19.06.2008
Beiträge: 153
Herkunft: Dithmarschen
Motor: 1,6
Ausstattung: Classic
Farbe: patriot blue me
EZ: 03/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So,eben die Sicherungen mal alle einzeln gecheckt,und siehe da, da is eine kaputt.

Da keine weitere defekt ist, gehe ich mal davon aus,dass die Sicherung mit der Bezeichnung
FOG 20 A
für die Heckscheibenheizung ist. Zu finden ist sie vorn im Motorsicherungskasten in der linken Reihe,die vorletzte (gelbe 20A),von unten aus gesehen.

Bin gespannt,obs das jetzt war.
16.02.2009 15:02 Taucher ist offline E-Mail an Taucher senden Beiträge von Taucher suchen Nehmen Sie Taucher in Ihre Freundesliste auf YIM-Name von Taucher: goldengatebridge_runner
curare   Zeige curare auf Karte curare ist männlich
Highway Cruiser


images/avatars/avatar-2505.gif

Dabei seit: 24.06.2005
Beiträge: 141
Herkunft: Jork / Altes Land
Motor: 2.0 l
Ausstattung: emotion one 009
Farbe: Black
EZ: 11/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi ... soweit ich weiß ist das die Sicherung für die Nebelscheinwerfer ... mhhh ... die kenn ich ganz gut weil ich die gezogen hatte als ich das bekannte "Lenkstockschalternebelscheinwerferproblem" hatte Augen rollen

Meine Frau ist heute mit dem Wagen unterwegs, wenn sie zurückkommt ist es dunkel (und kalt) ... hoffe in den nächsten Tagen der Sache mal auf den Grund gehen zu können. Aber das Wetter ist ja z.Zt. nicht unbedingt bastelfreundlich ... Wenn ich was rausfinden sollte sag ich bescheid ... Meine Hoffnungen ruhen z.Zt. auf der Nr. 8 (PDC) im Motorraum (40A) .... Idee

Aber wie gesagt ... kein Auto da zum reinschauen Auto

Gruß,
Andre

Nachtrag: hab gerade weiter oben gelesen, dass bei Dir ja die Spiegelheizung noch geht, das ist bei mir definitiiv anders, die Spiegel bleiben auch kalt ... evtl. doch verschiedene Probleme ? geschockt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von curare: 16.02.2009 16:23.

16.02.2009 16:18 curare ist offline E-Mail an curare senden Beiträge von curare suchen Nehmen Sie curare in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Problem mit Heckscheibenheizung

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH