European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » ÖLlampe leuchtet » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen ÖLlampe leuchtet
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
miamitom   Zeige miamitom auf Karte miamitom ist männlich
Highway Cruiser


images/avatars/avatar-5472.jpg

Dabei seit: 09.04.2008
Beiträge: 109
Herkunft: Süd-Baden
Motor: GT2,4T
Ausstattung: StreetcruiserIV
Farbe: LavaRed
EZ: 2005

ÖLlampe leuchtet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

vielleicht kann mir jemand einen Tipp geben.
Nachdem die Kontroll-Leuchte Ölkanne sporadisch aufleuchtete haben wir den Öldruckschalter ( orig. Mopar ) wechseln lassen.
Hatte ich bisher bei 2 Chrysler (danach war Ruhe)
Seither leuchtet die Öllampe dauerhaft mit dem Fehler 522 (Öldruckschalter defekt).
Habe Batterie abgeklemmt und die Fehleranzeige/meldung war weg.
Nach dem nächsten Starten war Fehlermeldung wieder da und Lampe leuchtet dauernd.
Öl ist genug drin - Öldruck lasse ich diese Woche in der Werkstatt prüfen.
Unser PT GT Turbo hat erst 95000 km drauf!
Für Tipps wäre ich dankbar

Grüße TOM
09.09.2019 11:31 miamitom ist offline E-Mail an miamitom senden Beiträge von miamitom suchen Nehmen Sie miamitom in Ihre Freundesliste auf
Bibo CRD Limited Bibo CRD Limited ist männlich
City Cruiser


Dabei seit: 07.08.2018
Beiträge: 62
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Black
EZ: 04/2004

RE: ÖLlampe leuchtet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Naja, falls der Öldruck ok ist und die Lampe trotzdem brennt ist entweder der neue Öldruckschalter defekt oder das Kabel vom Öldruckschalter ist irgendwo durchgescheuert und hat Verbindung zu Masse...

Gruß
Frank
09.09.2019 16:39 Bibo CRD Limited ist offline E-Mail an Bibo CRD Limited senden Beiträge von Bibo CRD Limited suchen Nehmen Sie Bibo CRD Limited in Ihre Freundesliste auf
schwarzfahrer schwarzfahrer ist männlich
Top Senior Cruiser


images/avatars/avatar-4.gif

Dabei seit: 13.03.2016
Beiträge: 276
Herkunft: Bremen
Motor: 1,6
Farbe: schwarz
EZ: 2004

RE: ÖLlampe leuchtet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Einige Fehler bleiben im System hinterlegt und müssen mit dem Computer gelöscht werden.
Ein Fehler in der Elektrik ist allerdings auch möglich.

__________________
Life is a game
09.09.2019 16:49 schwarzfahrer ist offline E-Mail an schwarzfahrer senden Beiträge von schwarzfahrer suchen Nehmen Sie schwarzfahrer in Ihre Freundesliste auf
miamitom   Zeige miamitom auf Karte miamitom ist männlich
Highway Cruiser


images/avatars/avatar-5472.jpg

Dabei seit: 09.04.2008
Beiträge: 109
Herkunft: Süd-Baden
Motor: GT2,4T
Ausstattung: StreetcruiserIV
Farbe: LavaRed
EZ: 2005

Themenstarter Thema begonnen von miamitom
RE: ÖLlampe leuchtet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

Danke für die Tipps.
Gruß TOM
10.09.2019 11:54 miamitom ist offline E-Mail an miamitom senden Beiträge von miamitom suchen Nehmen Sie miamitom in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.678
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also wir hatten bei 2 Autos das Phänomen,daß erst eine Spülung und neues Öl das Lämpchen zum erlöschen brachte,wenn das der beiden vorherigen Antworten nichts brachte!

__________________
Gruß V8- Harry!

real rods never die !
11.09.2019 00:19 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » ÖLlampe leuchtet

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH