European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » 2,2l CRD: startet nicht, wie tot » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen 2,2l CRD: startet nicht, wie tot
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
schaumamal schaumamal ist männlich
Cool Newbie Cruiser


Dabei seit: 06.11.2012
Beiträge: 11
Herkunft: Regensburg
Motor: 2,2CRD
Ausstattung: Touring
Farbe: Black
EZ: 12/2004

2,2l CRD: startet nicht, wie tot Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,
Wieder einmal ein Problem mit dem starten....
Habe gestern Pt in der Garage abgestellt und heute morgen ging gar nichts mehr....
Beim starten kein klacken der Pumpe gar nichts. Einfach Tod...dachte ich, habe ich Licht brennen lassen oder irgendwas anderes. Lade ich halt die Batterie. Soweit so gut. Habe dann Batterie gemessen vorne im Motorraum an den Klemmen plus minus... nichts 0 Volt... wollte dann mit meinen Ladegerät Cetek
Batterie laden... habe es an den Polen im Kofferraum und auch an den Zigarettenanzünder angeschlossen zum laden, aber jedesmal nach kurzer Zeit ist Ladegerät auf Störung gegangen.
Jetzt bin ich mit meinen wissen am Ende. Vielleicht eine Sicherung ?
Ich muss dazu sagen das ich vor 4 Wochen die Sicherung für Nebelscheinwerfer entfernt habe, weil kombischalter defekt ist....denke aber nicht das das im Zusammenhang steht.
Vielleicht hat ja jemand eine Idee. Habe erst 1500 € reingesteckt und bins langsam am verzweifeln.
Ich überlege schon ob ich ihn weggebe .
Würd mir zwar Herz brechen.....

Grüße aus Regensburg
Dieter
09.09.2017 17:21 schaumamal ist offline E-Mail an schaumamal senden Beiträge von schaumamal suchen Nehmen Sie schaumamal in Ihre Freundesliste auf
FFB Cruiser FFB Cruiser ist männlich
Highway Cruiser


Dabei seit: 10.05.2012
Beiträge: 127
Herkunft: Ammersee - Oberbayern
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Midnight blue
EZ: 05/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kaufe Dir eine Starterbatterie Optima 815 Red Top passt perfekt unter den Sitz und Du hast die nächsten 10 Jahre keine Probleme mehr
09.09.2017 18:35 FFB Cruiser ist offline E-Mail an FFB Cruiser senden Beiträge von FFB Cruiser suchen Nehmen Sie FFB Cruiser in Ihre Freundesliste auf
schaumamal schaumamal ist männlich
Cool Newbie Cruiser


Dabei seit: 06.11.2012
Beiträge: 11
Herkunft: Regensburg
Motor: 2,2CRD
Ausstattung: Touring
Farbe: Black
EZ: 12/2004

Themenstarter Thema begonnen von schaumamal
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm denke Batterie ist nicht kaputt. Warum lässt sich die Batterie nicht laden.
10.09.2017 10:33 schaumamal ist offline E-Mail an schaumamal senden Beiträge von schaumamal suchen Nehmen Sie schaumamal in Ihre Freundesliste auf
FFB Cruiser FFB Cruiser ist männlich
Highway Cruiser


Dabei seit: 10.05.2012
Beiträge: 127
Herkunft: Ammersee - Oberbayern
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Midnight blue
EZ: 05/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

... ganz einfach weil sie keinen Ladestrom mehr aufnimmt!
baue doch die Batterie mal aus und lade das Teil direkt über die Pole!
10.09.2017 11:57 FFB Cruiser ist offline E-Mail an FFB Cruiser senden Beiträge von FFB Cruiser suchen Nehmen Sie FFB Cruiser in Ihre Freundesliste auf
otti02 otti02 ist männlich
Junior Cruiser


Dabei seit: 05.05.2011
Beiträge: 27
Herkunft: Brandenburg
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Rot
EZ: 09/2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Probier es doch mal mit einer Starthilfe. Aber im Falle das deine Batterie doch tod ist, müsstest du bei der unter dem Beifahrersitz verbauten wenigstens den Minuspol abklemmen. Da kommt man ganz gut ran.

Gruß .... ottii02
10.09.2017 14:54 otti02 ist offline E-Mail an otti02 senden Beiträge von otti02 suchen Nehmen Sie otti02 in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 765
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

RE: 2,2l CRD: startet nicht, wie tot Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schaumamal
nichts 0 Volt... wollte dann mit meinen Ladegerät Cetek
Batterie laden...


Hallo,Sie haben Tiefentladen!
Das "Cetek",wenn es denn das richtige ist,kann Geelbatterien laden und hat
auch eine sogn."Weckfunktion".Das Geraet erkennt den Zustand der Batterie
und waehlt aut. den richtigen Lademodus,nur dauert das nach dem Tiefentladen
schon eine Weile!

Sollten Sie Nebelscheinwerfer haben,ist es erfahrungsgemaess der Kombi-
schalter,der defekt ist. Versuchen Sie es mit der "Suche".
Darueber wurde hier schon sehr vieles geschrieben. smile
MfG anna-conda
10.09.2017 15:05 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
cliffideo cliffideo ist männlich
Senior Cruiser


Dabei seit: 02.10.2012
Beiträge: 161
Herkunft: Weyhe/Erichshof
Motor: 2,2 l CRD
Ausstattung: Touring
Farbe: Schwarz
EZ: 09/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Beim CRD gibt es im Motorraum diesen Pluspol-Abgriff, über den auch die Batterie unter dem Beifahrersitz fremdgestartet und geladen werden kann.
Die Kabel sind dort über Kabelschuhe verschraubt. Wenn diese Verschraubung lose ist, kann sich dies durch Erhitzung, Verschmorung bis hin zum Ausfall der Batterie äussern. Wie schon geschrieben, am besten die Batterie mal direkt an den Polen messen und dann die Leitungen verfolgen.
10.09.2017 23:23 cliffideo ist offline E-Mail an cliffideo senden Beiträge von cliffideo suchen Nehmen Sie cliffideo in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.338
Herkunft: D-Aach am Bodensee
Motor: 2,0lu.2,2l
Ausstattung: Touring Umbau
Farbe: pa.blue,schwarz
EZ: 00u.03

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eindeutig Batterie defekt.Glaub uns und hol eine Neue.Wenn es danach nicht gut ist,dann ist der Kupplungsschalter defekt.

__________________
Gruß V8- Harry!

real rods never die !
11.09.2017 09:58 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
cliffideo cliffideo ist männlich
Senior Cruiser


Dabei seit: 02.10.2012
Beiträge: 161
Herkunft: Weyhe/Erichshof
Motor: 2,2 l CRD
Ausstattung: Touring
Farbe: Schwarz
EZ: 09/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kupplungsschalter? Nöö, dann geht nur der Anlasser nicht, aber Lämpchen und Gebimmel sind da.
11.09.2017 15:04 cliffideo ist offline E-Mail an cliffideo senden Beiträge von cliffideo suchen Nehmen Sie cliffideo in Ihre Freundesliste auf
schaumamal schaumamal ist männlich
Cool Newbie Cruiser


Dabei seit: 06.11.2012
Beiträge: 11
Herkunft: Regensburg
Motor: 2,2CRD
Ausstattung: Touring
Farbe: Black
EZ: 12/2004

Themenstarter Thema begonnen von schaumamal
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,
erst mal vielen Dank für die guten Tipps.

erst habe ich die Batterie unterm Sitz ausgebaut und gemessen, war genau noch 1 Volt Spannung vorhanden. Habe dann mein Ladegerät Cetek 5.0 angeschlossen, aber Ladegerät ist nach kurzer Zeit auf Störung gegangen. Keine Ahnung warum.Also baute ich die Batterie wieder ein und habe dann fremdgestartet, nach dem 3ten Versuch ist er tatsächlich angesprungen. Nach halbstündiger fahrt war alles wieder normal. Also hab ich nochmals versucht mit Ladegerät die Batterie zu laden und siehe da, es funktionierte. Habe die Batterie dann reconditioniert.
zur Info die Batterie wird im Dezember 5 Jahre alt und ist eine Exide Maxxima 900.

Meine Vermutung, wahrscheinlich habe ich irgendwas vergessen zum ausschalten als ich den PT in der Garage abstellte.

Hoffe jetzt natürlich das morgen noch Strom im Akku ist.

Und wenn das so ist, gehts am Freitag nach Frankreich Cote d'azur.

Wünsche allen noch einen schönen Abend

Gruss Dieter
11.09.2017 20:16 schaumamal ist offline E-Mail an schaumamal senden Beiträge von schaumamal suchen Nehmen Sie schaumamal in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 765
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schaumamal
Meine Vermutung, wahrscheinlich habe ich irgendwas vergessen zum ausschalten als ich den PT in der Garage abstellte.


...und die Erde ist eine Scheibe! böse
11.09.2017 20:30 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
Sanionkel   Zeige Sanionkel auf Karte Sanionkel ist männlich
Diamond Cruiser


images/avatars/avatar-3850.jpg

Dabei seit: 08.05.2005
Beiträge: 1.872
Herkunft: geb.Berlin, wohnhaft 15XXX
Motor: 2,2 CRD
Ausstattung: Limited+
Farbe: Midnightbluemet
EZ: 10/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

Gelbatterien brauchen ein spezielles ladegerät. Hol dir mal eine neue Optima Red und ruhe ist.
Den defekten Kombischalter würde ich tauschen, Evt. gibts da noch ein schleichenden Kontakt

Gruß
Guido

__________________
Am Öl kanns nicht gelegen haben, ist keins drin smile
11.09.2017 20:52 Sanionkel ist offline E-Mail an Sanionkel senden Homepage von Sanionkel Beiträge von Sanionkel suchen Nehmen Sie Sanionkel in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » 2,2l CRD: startet nicht, wie tot

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH