European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » MKL und ODB zeigt keine Fehler? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen MKL und ODB zeigt keine Fehler?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Uetersen_Cruiser
Newbie Cruiser


Dabei seit: 10.01.2018
Beiträge: 6
Motor: 2,4 l
Ausstattung: GT
Farbe: Black
EZ: 09/2008

MKL und ODB zeigt keine Fehler? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin aus SH großes Grinsen ,

mein neu gekaufter Cruiser macht, nachdem er neuen TüV bekommen hat, ein "wenig" ärger. Die MKL ist angegangen und ich habe den Cruiser eigenen ODBII Check durchlaufen lassen, dieser zeigte keine Fehler.

Nun war heute der Motor bei 2000 u/min etwas "Sprunghaft" und erst nach sanftem Gasgeben wieder friedlicher. Zu hause angekommen zeigte mir der ODBII Check P0138/39 an (Lambda Sonde) und die Spritanzeige tanzt auch Lambada. Bis gestern war ich bei 9,5l und heute zeigt Sie 11l an? Zudem geht die Reichweite zwischen ca 5 Litern rauf und runter, selbst im Leerlauf im Stand!!! Beim starten teilweise weniger als im Leerlauf bei der Ankunft ?!

Zur Info: Der Cruiser Stand ca 3 Monate beim Händler ungeschützt im Freien und wurde von diesem mehrfach überbrückt.

Ach ja, im Anhang auf dem Bild habe ich eine Steckverbindung grün eingekreist, welche ziemlich locker sitzt, da die Halterungs Clips( dieses weisse Plastik Teil) ausgenudelt sind. Kann es damit etwas zu tun haben? Könntet ihr mir bitte Sagen wie das Teil heißt, damit es es nachkaufen kann?

Dateianhang:
png pt_cruiser.png (73 KB, 93 mal heruntergeladen)
11.01.2018 23:37 Uetersen_Cruiser ist offline E-Mail an Uetersen_Cruiser senden Beiträge von Uetersen_Cruiser suchen Nehmen Sie Uetersen_Cruiser in Ihre Freundesliste auf
Uetersen_Cruiser
Newbie Cruiser


Dabei seit: 10.01.2018
Beiträge: 6
Motor: 2,4 l
Ausstattung: GT
Farbe: Black
EZ: 09/2008

Themenstarter Thema begonnen von Uetersen_Cruiser
RE: MKL und ODB zeigt keine Fehler? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gestern nach dem fahren keine ODBII Fehler, MKL bleibt aber an.Motor läuft im Stand absolut ruhig bei ca 800u/min
Heute nach dem Arbeitsweg nun P0132/38 / 2074 und Code für die Lichtmaschine. Die Lichtmaschine habe ich gestern durchgemessen >14V , daher wohl eher Unsinn in der Anzeige.
Verbrauch hat sich jetzt bei 12l eingepegelt, der Wagen lief komplett ruhig, die Ruckler von gestern kamen nicht.
12.01.2018 06:53 Uetersen_Cruiser ist offline E-Mail an Uetersen_Cruiser senden Beiträge von Uetersen_Cruiser suchen Nehmen Sie Uetersen_Cruiser in Ihre Freundesliste auf
Uetersen_Cruiser
Newbie Cruiser


Dabei seit: 10.01.2018
Beiträge: 6
Motor: 2,4 l
Ausstattung: GT
Farbe: Black
EZ: 09/2008

Themenstarter Thema begonnen von Uetersen_Cruiser
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nach langer Recherche habe ich hier ein Service&Repair Manual gefunden (legal!) Formel PT: nein, auch nicht.

.manualslib.com/manual/817675/Chrysler-Pt-Cruiser

Hier finde ich auf Seite 1281 "Turbocharger Solenoids"

Von hier aus geht das Kabel auf dem BIld ab und dann kommt diese vermaledeite Klemme, deren Namen ich nicht weiss...
12.01.2018 11:46 Uetersen_Cruiser ist offline E-Mail an Uetersen_Cruiser senden Beiträge von Uetersen_Cruiser suchen Nehmen Sie Uetersen_Cruiser in Ihre Freundesliste auf
Uetersen_Cruiser
Newbie Cruiser


Dabei seit: 10.01.2018
Beiträge: 6
Motor: 2,4 l
Ausstattung: GT
Farbe: Black
EZ: 09/2008

Themenstarter Thema begonnen von Uetersen_Cruiser
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Heute ist die MKL einfach wieder ausgegangen und keine ODBII Fehler mehr...WTF ?!
Gestern, 10:22 Uetersen_Cruiser ist offline E-Mail an Uetersen_Cruiser senden Beiträge von Uetersen_Cruiser suchen Nehmen Sie Uetersen_Cruiser in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » MKL und ODB zeigt keine Fehler?

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH