European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Anlasser crd probleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Anlasser crd probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
power-cruiser power-cruiser ist männlich
Top Senior Cruiser


images/avatars/avatar-178.gif

Dabei seit: 29.04.2002
Beiträge: 296
Herkunft: Waldershof
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Electric Blue
EZ: 01/2005

Anlasser crd probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Leider keine passende Lösung mit der Suche gefunden.
Hab heute ein paar Reparaturen an der Vorderachse gemacht. Danach Probefahrt und tanken... dann ging nix mehr.
Ich hab den Cruiser erst ein paar Tage, kann also nix zum Zustand sagen. Heute morgen noch eine neue Batterie eingebaut da die vorhandene nur noch 10 v hätte. Batterie Optima Red mit 50 Ah.
Nun zum eigentlichen Problem:
Beim Startversuch ging der Anlasser nach ca 2 Umdrehungen plötzlich aus und die motorkontrollleuchte ging an. Danach war beim startversuch nur noch ein klacken im magnetschalter zu hören. Keine weitere Funktion des Anlassers. Nach anschieben läuft der Motor ganz normal, motorkontrolle wieder aus. Aber Anlasser funktioniert trotzdem nicht mehr.
Evtl sollte ich noch sagen dass der Minuspol der Batterie nicht richtig festgezogen war. Jetzt schon, aber ohne Besserung meines Problems.
Könnte einfach nur ein Relais durch sein?
Oder habt ihr weitere Ideen? Hab auch was von zündungsschalter gelesen... wo steckt der? Oder einfach nur ne Sicherung?
Der Karren treibt mich noch in den Wahnsinn...

__________________
Eine Signatur ist gut, wenn man eine haben tut.
19.01.2019 22:26 power-cruiser ist offline E-Mail an power-cruiser senden Homepage von power-cruiser Beiträge von power-cruiser suchen Nehmen Sie power-cruiser in Ihre Freundesliste auf
FFB Cruiser FFB Cruiser ist männlich
Highway Cruiser


Dabei seit: 10.05.2012
Beiträge: 137
Herkunft: Ammersee - Oberbayern
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Midnight blue
EZ: 05/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hatte das gleiche Problem ist mit Sicherheit der Anlasser.
Kannst Du mittels langer Stange mit der du den vor dem Motorblock unten sitzenden Anlasser paarmal anklopfst dann löst sich der hängende Magnetschalter und du kannst starten.
Reparatur lohnt sich nicht da es kein Ersatzteil gibt.
Anlasser gibt es am Teilemarkt Neu für 160 Euro , Einbau kein großes Problem.
20.01.2019 10:43 FFB Cruiser ist offline E-Mail an FFB Cruiser senden Beiträge von FFB Cruiser suchen Nehmen Sie FFB Cruiser in Ihre Freundesliste auf
power-cruiser power-cruiser ist männlich
Top Senior Cruiser


images/avatars/avatar-178.gif

Dabei seit: 29.04.2002
Beiträge: 296
Herkunft: Waldershof
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Electric Blue
EZ: 01/2005

Themenstarter Thema begonnen von power-cruiser
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der cruiser zeigt Fehlercode 0703 bremsschalter...

__________________
Eine Signatur ist gut, wenn man eine haben tut.
20.01.2019 17:44 power-cruiser ist offline E-Mail an power-cruiser senden Homepage von power-cruiser Beiträge von power-cruiser suchen Nehmen Sie power-cruiser in Ihre Freundesliste auf
power-cruiser power-cruiser ist männlich
Top Senior Cruiser


images/avatars/avatar-178.gif

Dabei seit: 29.04.2002
Beiträge: 296
Herkunft: Waldershof
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Electric Blue
EZ: 01/2005

Themenstarter Thema begonnen von power-cruiser
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Anlasser geht wieder. Keine Ahnung warum. Mal sehen wie lang...
Hab ihn heute noch mal angeschoben und beim einkuppeln den Anlasser betätigt. Allerdings jetzt neuen Fehlercode 1685 angezeigt. Aber motorkontrolllampe brennt nicht und fahren tut er ganz normal.
Ein Mechaniker meinte zum Thema Anlasser dass ich die Batterie mal laden soll. Habe die am Samstag neu gekauft und eingebaut, danach aber nur wenige Kurzstrecken gefahren.

__________________
Eine Signatur ist gut, wenn man eine haben tut.
21.01.2019 17:43 power-cruiser ist offline E-Mail an power-cruiser senden Homepage von power-cruiser Beiträge von power-cruiser suchen Nehmen Sie power-cruiser in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.585
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Fehlercode: P1685
Wegfahrsperre

dann ist klar,warum er nicht anspringt

__________________
Gruß V8- Harry!

real rods never die !

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von superbee: 21.01.2019 21:06.

21.01.2019 21:05 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
power-cruiser power-cruiser ist männlich
Top Senior Cruiser


images/avatars/avatar-178.gif

Dabei seit: 29.04.2002
Beiträge: 296
Herkunft: Waldershof
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Electric Blue
EZ: 01/2005

Themenstarter Thema begonnen von power-cruiser
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ne, falscher Code. War eher 1652. 1685 war mal kurz und gleich wieder weg. Wenn das eine elektronische Ursache hätte ( wegfahrsperre, bremslichtschalter, kupplungsschalter...) dürfte gar keine Reaktion kommen und nicht das klacken des Anlassers. Bilde ich mir zumindest ein.

__________________
Eine Signatur ist gut, wenn man eine haben tut.
21.01.2019 21:24 power-cruiser ist offline E-Mail an power-cruiser senden Homepage von power-cruiser Beiträge von power-cruiser suchen Nehmen Sie power-cruiser in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Anlasser crd probleme

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH