European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kompletter Instrumentenausfall 2,4 Cabrio » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Kompletter Instrumentenausfall 2,4 Cabrio
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bfrvoyager   Zeige bfrvoyager auf Karte bfrvoyager ist weiblich
The Cruiser is my Life


images/avatars/avatar-4708.jpg

Dabei seit: 14.08.2010
Beiträge: 2.633
Herkunft: Adenstedt
Motor: 2,4l/2,4l
Ausstattung: Mütze/ geschl.
Farbe: silber/silber
EZ: 07/2004

Kompletter Instrumentenausfall 2,4 Cabrio Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo @all,

im Januar habe ich zwar schon einmal gefragt, aber nun gibts was neues. Ich habe meinen Schwiegersohn mal einen Tag mit meinem Cabrio in seiner Werkstatt alleine gelassen. Der kennt sich wenigstens aus und konnte mir präzise Angaben machen, was da ist oder auch nicht ist...

Ich fange mal bei Adam und Eva an.

Nachdem mein Cabrio krankheitsbedingt (über Winter) 3 Monate gestanden hat, ist er nicht mehr angesprungen. Ich bin das Cabrio da auch nicht gefahren, da passt kein Rollstuhl rein.

Als Jörg dann den Wagen starten wollte, sagte er nix mehr, die Absenkung der Fenster funktionierte auch nicht mehr. Er hat dann das Auto irgendwie vorsichtig aufgemacht, überbrückt und er lief wieder. Nur die Absenkung funktionierte nicht. Das hat er dann mit einem Reset (10 Min abklemmen) wieder hinbekommen. Als er dann den Wagen gestartet hat, hatte er einen kompletten Instrumentenausfall.

Daraufhin hat er einen weiteren Reset versucht, hat aber nicht geklappt.

Gestern habe ich meinen Schwiegersohn eine neue Batterie einbauen lassen und nach dem Problem sehen lassen.

Nach dem Ausbau des Cockpits und Überprüfung der Anschlüsse hat er folgendes gesagt:

Strom kommt an, die Zuleitungen sind überprüft. Er hat in beiden Sicherungskästen nachgesehen, alle Sicherungen sind drin.

Nun seine Fragen: Gibt es vielleicht noch irgendwo einen Sicherungskasten, den wir einfach noch nicht gefunden haben oder ein Relais?

Was könnte es sonst sein?

Wäre es eine Möglichkeit, die komplette Einheit neu (gebraucht) einzubauen?
Würde die Einheit auch von einem anderen Fahrzeug passen (2,0, 2,4, 2,4 Turbo (geschlossen) oder 1,6 z.B.)

Ich weiß, dass man den Kilometerstand dann von dem anderen Fahrzeug "übernimmt", ist mir aber egal, ich fahre meine Autos sowieso, bis sie nicht mehr zu retten sind. Also nicht einmal bis dass der TÜV uns scheidet... sondern bis ich sage: Ach ich glaube 5000 Euro Reparatur sind mir dann doch zu viel...

Also Hiiiilfe! Es ist März, der Sommer rückt näher, ich kann schon wieder mit dem Rollator laufen und der passt in den Kofferraum... und der Citylaster braucht auch mal ne kleine Pause...

Barbara

__________________
Wenn Dir das Leben Zitronen bietet, nimm sie an und mach Limonade daraus!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bfrvoyager: 01.03.2020 10:42.

01.03.2020 10:41 bfrvoyager ist offline E-Mail an bfrvoyager senden Homepage von bfrvoyager Beiträge von bfrvoyager suchen Nehmen Sie bfrvoyager in Ihre Freundesliste auf
Christian&Martina   Zeige Christian&Martina auf Karte Christian&Martina ist männlich
Diamond Cruiser


images/avatars/avatar-5709.jpg

Dabei seit: 06.07.2002
Beiträge: 1.816
Herkunft: Maisach bei München
Motor: 2.4 GT
Ausstattung: Streetcruiser 4
Farbe: DeepLavaRed
EZ: 2005

traurig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Barbara,

einen kompletten Ausfall des Kombiinstruments hatten wir bereits 2014 gehabt. Siehe hier Beitrag

Du benötigst auf jeden Fall ein baugleiches von einem gleichen Typ. Also 1.6, 2.0 sowie 2.4 Turbo scheidet für Dich aus. Wir haben damals noch ein Neuteil mit dem gleichen Tachostand bestellen können.

__________________
Gruss Christian & Martina ==> Mail an uns
01.03.2020 13:43 Christian&Martina ist offline E-Mail an Christian&Martina senden Beiträge von Christian&Martina suchen Nehmen Sie Christian&Martina in Ihre Freundesliste auf
bfrvoyager   Zeige bfrvoyager auf Karte bfrvoyager ist weiblich
The Cruiser is my Life


images/avatars/avatar-4708.jpg

Dabei seit: 14.08.2010
Beiträge: 2.633
Herkunft: Adenstedt
Motor: 2,4l/2,4l
Ausstattung: Mütze/ geschl.
Farbe: silber/silber
EZ: 07/2004

Themenstarter Thema begonnen von bfrvoyager
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

oh jeh... naja, ich geh mal auf die Suche...bei dem allgemeinen SChlachtewahn der in Deutschland herrscht, kann ich vielleicht eines finden.

__________________
Wenn Dir das Leben Zitronen bietet, nimm sie an und mach Limonade daraus!
01.03.2020 15:10 bfrvoyager ist offline E-Mail an bfrvoyager senden Homepage von bfrvoyager Beiträge von bfrvoyager suchen Nehmen Sie bfrvoyager in Ihre Freundesliste auf
pete t.   Zeige pete t. auf Karte pete t. ist weiblich
Senior Cruiser


images/avatars/avatar-4923.jpg

Dabei seit: 17.08.2011
Beiträge: 198
Herkunft: Sachsen Anhalt, eigentlich Recklinghausen
Motor: Alle
Ausstattung: Limited
Farbe: Green, Silver,B
EZ: 08/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Barbara,
einer meiner CRD und mein GT Turbo hatten das gleiche Problem. Bei denem hatte es geholfen die Batterie mindestens 24 Stunden abzuklemmen und danach mit vollgeladener Batterie wieder anzuklemmen. Die scheinen einen Startversuch mit zu niedriger Spannung und überbrückungen nicht zu mögen.
Viel Glück

__________________
Kann mal jemand die Welt anhalten?

Ich möchte aussteigen - mir ist schlecht!
01.03.2020 21:55 pete t. ist offline E-Mail an pete t. senden Beiträge von pete t. suchen Nehmen Sie pete t. in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Gold Cruiser


Dabei seit: 07.08.2011
Beiträge: 1.055
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von bfrvoyager
oh jeh... naja, ich geh mal auf die Suche



Hallo Barbara,ein Tip bezueglich des Tachos:
Zitat:
"Das Kombi-Instrument sollte (wenn überhaupt) nur für kurze Zeit (max. 30 Minuten) auf den Kopf gestellt werden. Ansonsten besteht die Gefahr, dass die Dämpfungsflüssigkeit für die Zeigerinstrumente ausläuft." Zitatende.
Gutes Gelingen . smile Gruss anna-conda

__________________
Glück ist eine Sache des Augenblicks.
Nur idiotes sind immer glücklich.
I.v.Fürstenberg
01.03.2020 22:29 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
ilikeptcruiser   Zeige ilikeptcruiser auf Karte ilikeptcruiser ist männlich
Street Cruiser


images/avatars/avatar-5571.jpg

Dabei seit: 12.10.2014
Beiträge: 84
Herkunft: Köln
Motor: 2.4 GT
EZ: 2005

traurig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tach zusammen,
ich habe heute ein ähnliches Problem, nachdem der Wagen ca. 6 Wochen stand und ich gestern einen Startversuch gewagt hatte, allerdings war ich vorsichtig optimistisch, dass er anspringen würde, denn die Alarmanlage und ZV konnten einwandfrei über die Fernbedienung bedient werden...

Hatte ihn dann überbrückt und auf die Einfahrt gefahren, um über Nacht die Batterie zu laden wie früher auch schon öfter durchgeführt (da war allerdings die Batterie so schlecht, dass sie zwar die Spannung hatte, aber nicht genug Strom liefern konnte, letztes Jahr hat der Dicke dann eine neue Batterie bekommen).

ich also heute vormittag das Ladegerät abgeklemmt, gestartet, alles wunderbar. Hab dann das ganze Geraffel weggepackt und wollte den Wagen wieder an die Strasse stellen, da fiel mir auf, dass die Innenbeleuchtung beim Einsteigen gar nicht an war, auch der nervige Piepser beim Starten ohne Gurt blieb aus... Ich bin dann von der Einfahrt gefahren, dabei hab ich gemerkt, dass sich kein Zeiger bewegte, daraufhin alles durchgetestet, Ergebnis: Kombiinstrument hat weder Beleuchtung noch Zeigerbewegung, an Kontroll-Leuchten brennen nur beim Einschalten die Nebelscheinwerfer und die Nebelschlussleuchte, Rest ist tot. Radio, Lüftung, Klima, Sitzheizung, Wischer, Blinker, Stand-/Abblend-/Fernlicht, Warnblinker, Heckwischer, Schiebedach, Temperaturanzeige usw. funktioniert alles ?! Nur eben das Kombiinstrument und die große Innenbeleuchtung nicht (die beiden vorne an Schiebedach klappen), was zum Henker soll das sein, zumal ja 2 der Kontrolleuchten funktionieren?
Sicherungen alle geprüft, alle da und auch heil, habe sie auch alle mal angedrückt, falls irgendein Wackler war, aber Fehlanzeige...

Sollte ich jetzt, wie weiter oben erwähnt, die Batterie mal für 24 Stunden abklemmen oder wird das nicht helfen? Das Blöde ist, ich brauch den ab morgen früh wieder, abklemmen so lange fällt also eh flach, und ein neues Kombiinstrument krieg ich bis dahin auch nicht wirklich, wobei ich dran zweifle, dass es
wirklich defekt ist.

Mach mal bitte jemand nen konstruktiven Vorschlag, was es sonst sein könnte, sonst bin ich nämlich am Ar*** großes Grinsen

__________________
Wer Rächtschraipfehla nachmacht oder ferfälscht oder nachgemachte oder ferfälschte hinzuhfücht, wird mit Enzyklopädien nicht unter 20kg bestraft.

Gruß
Torsten

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ilikeptcruiser: 02.03.2020 13:56.

02.03.2020 13:51 ilikeptcruiser ist offline E-Mail an ilikeptcruiser senden Beiträge von ilikeptcruiser suchen Nehmen Sie ilikeptcruiser in Ihre Freundesliste auf
Christian&Martina   Zeige Christian&Martina auf Karte Christian&Martina ist männlich
Diamond Cruiser


images/avatars/avatar-5709.jpg

Dabei seit: 06.07.2002
Beiträge: 1.816
Herkunft: Maisach bei München
Motor: 2.4 GT
Ausstattung: Streetcruiser 4
Farbe: DeepLavaRed
EZ: 2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von pete t.
Bei denem hatte es geholfen die Batterie mindestens 24 Stunden abzuklemmen und danach mit vollgeladener Batterie wieder anzuklemmen. Die scheinen einen Startversuch mit zu niedriger Spannung und überbrückungen nicht zu mögen.
Viel Glück


Das hat bei unserem leider auch nicht mehr geholfen. War total im Ar... traurig

__________________
Gruss Christian & Martina ==> Mail an uns
02.03.2020 20:29 Christian&Martina ist offline E-Mail an Christian&Martina senden Beiträge von Christian&Martina suchen Nehmen Sie Christian&Martina in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 4.046
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ihr wißt ja,den PT gibt es schon 20 Jahre und alles gabs schonmal,weshalb es hier eine "suchen" Funktion gibt und einige Seiten zu diesem Problem.Also mal durchlesen.Stromlos machen und testen oder neu!!!!!

siehe hier 5 Seiten:....Plötzlicher Ausfall der Instrumententafel

__________________
Gruß V8- Harry!

real rods never die !
02.03.2020 20:37 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
Christian&Martina   Zeige Christian&Martina auf Karte Christian&Martina ist männlich
Diamond Cruiser


images/avatars/avatar-5709.jpg

Dabei seit: 06.07.2002
Beiträge: 1.816
Herkunft: Maisach bei München
Motor: 2.4 GT
Ausstattung: Streetcruiser 4
Farbe: DeepLavaRed
EZ: 2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von superbee
Ihr wißt ja,den PT gibt es schon 20 Jahre und alles gabs schonmal,weshalb es hier eine "suchen" Funktion gibt und einige Seiten zu diesem Problem.
siehe hier 5 Seiten:....Plötzlicher Ausfall der Instrumententafel


Ich habe meinen Beitrag auch über die "Suche" wieder gefunden. boah großes Grinsen

__________________
Gruss Christian & Martina ==> Mail an uns
02.03.2020 20:53 Christian&Martina ist offline E-Mail an Christian&Martina senden Beiträge von Christian&Martina suchen Nehmen Sie Christian&Martina in Ihre Freundesliste auf
ilikeptcruiser   Zeige ilikeptcruiser auf Karte ilikeptcruiser ist männlich
Street Cruiser


images/avatars/avatar-5571.jpg

Dabei seit: 12.10.2014
Beiträge: 84
Herkunft: Köln
Motor: 2.4 GT
EZ: 2005

traurig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kleines Update zu meinem Problem:
Das hatte sich zwischenzeitlich von alleine gelöst, nachdem der Wagen mehrere Monate stand und die Batterie tiefenentladen war. Hatte den Dicken dann irgendwann wieder angeworfen, ein Kumpel stand mir mit Auslesesoftware etc. zur Seite und siehe da, man muss nur lang genug warten, dann klappt alles wieder... großes Grinsen
Die Freude hielt allerdings nur etwa 2 Monate, da fiel das Teil wieder komplett aus, seitdem steht er wieder dumm rum... traurig
Zum Glück habe ich ihn aber vor dem 2. Ausfall noch ohne Mängel über den TÜV bekommen, ist ja immerhin was smile

Mir fehlt aber leider momentan die Lust, das jetzt weiter zu verfolgen, vermutlich werde ich mich eher vom Dicken trennen, mal sehen, ob ich noch was dafür kriege...

__________________
Wer Rächtschraipfehla nachmacht oder ferfälscht oder nachgemachte oder ferfälschte hinzuhfücht, wird mit Enzyklopädien nicht unter 20kg bestraft.

Gruß
Torsten
23.12.2020 13:45 ilikeptcruiser ist offline E-Mail an ilikeptcruiser senden Beiträge von ilikeptcruiser suchen Nehmen Sie ilikeptcruiser in Ihre Freundesliste auf
BluePTBarbara   Zeige BluePTBarbara auf Karte BluePTBarbara ist weiblich
Silver Cruiser


images/avatars/avatar-5114.jpg

Dabei seit: 14.09.2007
Beiträge: 989
Herkunft: Motala (Schweden) vormals Münsterland
Motor: 2.0 L
Ausstattung: Barbara&Manuel
Farbe: blue
EZ: 03/2002

traurig Kombiinstrument Komplettausfall Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Augenzwinkern ,

gemäß Thema dieses Threats folgendes Problem:

Unser goldener PT wird geschont und fährt nur im Sommer.
Daher wurde er am 01.10.20 abgestellt.
Um die Batterie zu schonen, war er die ganze Zeit über
an ein Erhaltungsladegerät angesclossen,
Er sprang, als er jetzt wieder angemeldet wurde, auch problemlos an.

ABER:
Das komplette Kombiinstrument funktioniert aber jetzt nicht mehr.
Alle Zeiger bleiben unten und auch die Beleuchtung beibt aus.

Wie oben in dem Threat geschrieben,
kann es ja eigentlich hier nicht an der Batterie liegen.


Wer hat eine Idee, wo das Problem liegen könnte?
Vielen Dank schon einmal. smile


__________________
VieleGrüßevonPTzuPT von cool Barbara&Manuel cool

02.05.2021 22:03 BluePTBarbara ist offline E-Mail an BluePTBarbara senden Beiträge von BluePTBarbara suchen Nehmen Sie BluePTBarbara in Ihre Freundesliste auf
Schwedencruiser   Zeige Schwedencruiser auf Karte Schwedencruiser ist männlich
Diamond Cruiser


images/avatars/avatar-4091.jpg

Dabei seit: 16.09.2006
Beiträge: 1.801
Herkunft: Motala/Sverige vormals Bärliner
Motor: 2x2.4l2x2l
Ausstattung: Schwedencruiser
Farbe: Linengold Pearl
EZ: 10/2005

RE: Kombiinstrument Komplettausfall Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie schon meine Frau (BluePTBarbara) schieb, war nach der Winterpause das Kombiinstrument nicht mehr funktional. Ich habe es mal in seine Einzelteile zerlegt.
Mit Absprache von Michael (Mimiseins) beschloss ich mal alle insgesamt sieben Kondensationen auszutauschen.
Und was soll ich sagen, es hat geholfen. Das Kombiinstrument funktioniert wieder wie es soll.
Für alle die sich auch an die Reparatur trauen, hier mal eine Kurzanleitung.
Zuerst müssen alle Plastik Abdeckungen entfernt werden.

Von oben die durchsichtige Abdeckung für die Instrumente .

Dann die schwarze Abdeckung mit den drei runden Aussparungen für Drehzahlmesser, Tacho und Kühlertemperatur/Tankanzeige.

Da drunter müssen vier Schrauben gelöst werden, jeweils an den beiden Steckern rechts und links oben.

Bevor die letzen Plastik Klipse geöffnet werden können, müssen alle Tachonadeln vorsicht abgezogen werden.

Dann noch die beiden weißen Plastikhälften trennen und schon liegt die Platine frei.

Auf der Platine sind dann die Kondensationen erst auszulöten und dann neue wieder einlöten.

Die Kondensationen sind mit folgenden Werten
1X470 microfarad 35V
2X47 microfarad 25V
1X47 microfarad 16V
1X1 microfarad 50V
Und 2X 2,2 microfarad 50V
Der letze Kondensator ist ein bipolarer also 2,2 BP

Der Zusammenbau erfolgt dann in umgedrehter Reihenfolge.

Viel Erfolg beim Reparieren
Manuel&Barbara

__________________
Schöne Auto Grüße von
cool Barbara&Manuel cool
"Die Jugend von heute liebt den Luxus, hat schlechte Manieren und verachtet die Autorität. Sie widersprechen ihren Eltern legen die Beine übereinander und tyrannisieren ihre Lehrer." Sokrates 470-399 v.Chr großes Grinsen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Schwedencruiser: 11.06.2021 20:59.

11.06.2021 20:52 Schwedencruiser ist offline E-Mail an Schwedencruiser senden Homepage von Schwedencruiser Beiträge von Schwedencruiser suchen Nehmen Sie Schwedencruiser in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 4.046
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wegen demselben Problem schrieb mich bei FB ein anderer PT-Fahrer auch an und meinte es könne nicht an der Batterie liegen.Ich schrieb ihm wechsel die einfach ist das Günstigste.Letzte Woche kam dann ein smiley und die Antwort,daß ich Recht hatte!!!
Also einfach zuerst die Batterie erneuern,kann jeder selbst machen und die günstigste Variante und ein Versuch wert. Idee

__________________
Gruß V8- Harry!

real rods never die !
13.06.2021 09:19 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
schwarzfahrer schwarzfahrer ist männlich
Top Senior Cruiser


images/avatars/avatar-4.gif

Dabei seit: 13.03.2016
Beiträge: 419
Herkunft: Bremen
Motor: 1.6, 2.4GT
Farbe: schwarz, rot
EZ: 2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das mit der Batterie ist nur bedingt richtig. Wenn die Spannung zu niedrig ist, mag das Steuergerät einige Infos nicht mehr an die Instrumente weitergeben. Tauscht man nun die Batterie, hat man wieder höchstwahrscheinlich eine höhere Spannung, die ausreicht, die Instrumente zu versorgen.
Es kann aber auch bei einer neuen Batterie nach ein paar Tagen wieder so weit sein, daß die Instrumente nicht mehr funktionieren. Das liegt dann eher daran, daß die neue Batterie nicht ausreichend geladen wird. Also Lima tauschen.
Da hätte man sich die Batterie meistens sparen können.
Ich bin der Meinung, das unüberlegtes tauschen von Teilen noch nie Zielführend war. Eine durchdachte Herangehensweise ist immer sicherer und in den meisten Fällen auch günstiger.

__________________
Life is a game

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von schwarzfahrer: 13.06.2021 13:50.

13.06.2021 13:50 schwarzfahrer ist offline E-Mail an schwarzfahrer senden Beiträge von schwarzfahrer suchen Nehmen Sie schwarzfahrer in Ihre Freundesliste auf
Schwedencruiser   Zeige Schwedencruiser auf Karte Schwedencruiser ist männlich
Diamond Cruiser


images/avatars/avatar-4091.jpg

Dabei seit: 16.09.2006
Beiträge: 1.801
Herkunft: Motala/Sverige vormals Bärliner
Motor: 2x2.4l2x2l
Ausstattung: Schwedencruiser
Farbe: Linengold Pearl
EZ: 10/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von superbee
Wegen demselben Problem schrieb mich bei FB ein anderer PT-Fahrer auch an und meinte es könne nicht an der Batterie liegen.Ich schrieb ihm wechsel die einfach ist das Günstigste.Letzte Woche kam dann ein smiley und die Antwort,daß ich Recht hatte!!!
Also einfach zuerst die Batterie erneuern,kann jeder selbst machen und die günstigste Variante und ein Versuch wert. Idee


Harry, ich hatte es auch erstmal mit der Batterie probiert!
Es hatte aber keinerlei dauerhaften Erfolg gegeben. Durch den Batterietausch zeigte das Kombiinstrument immer nur für einige Minuten ein Lebenszeichen, Dadurch zeigte sich auch schon früh, dass es vielleicht die Kondensatoren sind, welche jetzt nicht mehr ihren Dienst tun. Es ist auch nicht ungewöhnlich, dass Kondensatoren kaputt gehen, einfach altersbedingt.
Da wir mit vier PT´s plus einem in Einzelteilen aus dem Vollen schöpfen können, habe ich es mit einigen Tipps probiert. Aber nichts hat geholfen bis ich das Kombiinstrument aus dem Schlachtcruiser probierte und dieses auf Anhieb seinen Dienst tat, ohne die Batterie zu tauschen.

__________________
Schöne Auto Grüße von
cool Barbara&Manuel cool
"Die Jugend von heute liebt den Luxus, hat schlechte Manieren und verachtet die Autorität. Sie widersprechen ihren Eltern legen die Beine übereinander und tyrannisieren ihre Lehrer." Sokrates 470-399 v.Chr großes Grinsen

13.06.2021 20:33 Schwedencruiser ist offline E-Mail an Schwedencruiser senden Homepage von Schwedencruiser Beiträge von Schwedencruiser suchen Nehmen Sie Schwedencruiser in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 4.046
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Darum schreibe ich ja,die günstigste Variante.Ich hab bei der Tochter ihrem Fiat 500 fast 1000,-€ in den Werkstätten liegen lassen,weil er manchmal am Morgen erst beim 2.Versuch startet.In den Foren weiß keiner mehr weiter,bis ich und ein anderer eine stärkere Batterie montierten und nun ist es gut.Ausserdem bin ich ja auch Gebrauchtwagenhändler und mache dieses nun schon lange mit viel Erfolg als Erstes Idee
Batterien bekommt man schon ab 50,-€,das zahlt man schon um den Tester dran zu hängen!!!

__________________
Gruß V8- Harry!

real rods never die !

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von superbee: 14.06.2021 06:43.

14.06.2021 06:42 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
schwarzfahrer schwarzfahrer ist männlich
Top Senior Cruiser


images/avatars/avatar-4.gif

Dabei seit: 13.03.2016
Beiträge: 419
Herkunft: Bremen
Motor: 1.6, 2.4GT
Farbe: schwarz, rot
EZ: 2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es ist immer besser, den tatsächlichen Defekt zu finden und zu beseitigen.

Und ja, es besteht noch immer ein riesiger Unterschied zwischen Gebrauchtwagen-Händlern und seriösen Werkstätten. Die Einen müssen billig, die Anderen wollen zufriedene Kunden.

__________________
Life is a game
14.06.2021 12:30 schwarzfahrer ist offline E-Mail an schwarzfahrer senden Beiträge von schwarzfahrer suchen Nehmen Sie schwarzfahrer in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 4.046
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So ein Geschwätz wieder,der tatsächliche Defekt ist eben,daß die Batterie nicht mehr ganz in Ordnung ist.Bei mir kam in 10 Jahren nicht ein Auto mit Reklamation zurück,ich schreibe ja gerade,daß diese Fachwerkstätten für 1000,-€ Updates und allen Müll machten und dann sinds meist nur die Batterien.Ich hab nicht umsonst viele PT fahrer,die zu mir kommen,weil ich sie eben nicht über den Tisch ziehe.Du hast aber nichts anderes zu tun,als bei mir jeden Kommentar mies zu reden und schon kann man diesen Thread wieder löschen und in "off topic" stellen.Man, man,echt nervig. traurig

Frag doch mal Miss PT,die kam extra aus dem 600km entfernten Mainburg und ließ ihre beiden PTs bei mir richten und kaufte noch meinen Show PT für ihr kleines Museum. boah

__________________
Gruß V8- Harry!

real rods never die !

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von superbee: 16.06.2021 10:37.

16.06.2021 10:26 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
FFB Cruiser FFB Cruiser ist männlich
Senior Cruiser


Dabei seit: 10.05.2012
Beiträge: 205
Herkunft: Ammersee - Oberbayern
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Midnight blue
EZ: 05/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn Du so ein Könner deines Faches bist warum musste dann deine Tochter 1000.- Euro in den Wind schießen?
18.06.2021 17:15 FFB Cruiser ist offline E-Mail an FFB Cruiser senden Beiträge von FFB Cruiser suchen Nehmen Sie FFB Cruiser in Ihre Freundesliste auf
Gerhard   Zeige Gerhard auf Karte Gerhard ist männlich
Administrator


images/avatars/avatar-2431.jpg

Dabei seit: 18.01.2001
Beiträge: 12.200
Herkunft: Filderstadt - "Der wilde Süden"
Motor: 2,0
Ausstattung: Touring
Farbe: Electric Blue
EZ: 10/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wegen deplatzierter persönlicher Geplänkel sehe ich mich gezwungen, diesen Thread zu schließen.

Lest doch bitte die Boardregeln und haltet euch dran. Danke!


__________________

18.06.2021 20:30 Gerhard ist offline E-Mail an Gerhard senden Beiträge von Gerhard suchen Nehmen Sie Gerhard in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kompletter Instrumentenausfall 2,4 Cabrio

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH